Kurzzeitig enorme Ladezeiten

      Kurzzeitig enorme Ladezeiten

      Hi,

      heute gegen 14 Uhr waren 4 oder 5 Gäste online (ich weiß nicht, ob es daran lag, also sag ich's lieber Mal) und während dieser Zeit kam es zu enormen Ladezeiten, die Domain (annasophiarobb.eu) war sogar überhaupt nicht abrufbar.
      Um die Startseite das Forums zu laden, habe ich gute 2 Minuten gewartet, seit rund 10 Minuten ist aber wieder alles in Ordnung.
      Ich weiß nicht, ob Du, Webmaster, irgendetwas nachschauen willst diesbezüglich, aber wollte es mal erwähnt haben. ;)

      Übrigens: An mir lag es eher nicht, da ich vorsichtshalber dann zur gleichen Zeit noch auf 2 andere Seiten (in anderen Tabs) gegangen bin und diese waren nach wenigen Sekunden vollständig geladen.


      Als Moderator möchte ich mich dafür auf jeden Fall im Namen von Webmaster und mir entschuldigen (hoffe, ich darf das so sagen ;) ) und hoffe, dass Ihr die Seite weiterhin besucht.


      Gruß
      AnnaSophia Robb Fan seit 20.1.09:
      20.01.09: Brücke nach Terabithia
      12.02.09: The Reaping
      09.05.09: Drake und Josh-Folge
      25.08.09: Thomas in geheimer Mission
      13.12.09: Jumper
      Hallo Karrzun,

      danke für die Meldung. Das ist mir auch schon ab und zu aufgefallen. Vor paar Tagen war die Seite sogar für einige Stunden nicht erreichbar. Ich benutze nebenbei einen fremden Dienst, der die Seite ständig überwacht und dadurch kann ich sehen, wann und wie lange die Seite ausgefallen ist.

      Auch wenn 10 Leute und mehr gleichzeitig auf der Seite sind, müsste die Seite uneingeschränkt weiterlaufen. Ich vermute mal, der Server auf dem die Seite läuft, läuft instabil oder es gibt Probleme im Rechenzentrum. Ich werde mich diesbezüglich mit meinem Hoster in Verbindung setzen und nachfragen.
      Als Moderator möchte ich mich dafür auf jeden Fall im Namen von Webmaster und mir entschuldigen (hoffe, ich darf das so sagen ;) )
      Natürlich ;) Ich entschuldige mich für den Ausfall ebenfalls und hoffe, dass dieses Problem so schnell wie möglich behoben wird.

      Lg

      Webmaster
      Lass Deiner Fantasie freien Lauf ;)



      Hi,

      ich habe nun eine Antwort bekommen und diese lautet wie folgt:
      Guten Abend,

      durch das starke Wachstum der Dienste verschiedener Nutzer treten in letzter Zeit teilweise erhöhte Ladezeiten auf serv14 auf.
      Ein "mehrstündiger Ausfall" konnte jedoch weder durch Logs noch durch die Auswertung des Monitoring nachempfunden werden.

      Es werden in Kürze Massnahmen getroffen, um die gewohnte Performance wiederherzustellen.
      Ich hoffe wirklich, dass sich etwas tun wird. Diesen Anbieter halte ich persönlich für sehr zuverlässig, sonst wäre ich schon längst woanders ^^ .

      Lg

      Webmaster
      Lass Deiner Fantasie freien Lauf ;)